Changes

Jump to navigation Jump to search
128 bytes added ,  08:02, 20 December 2021
no edit summary
Line 2: Line 2:     
If the Ernie version is less than 0x80300, second_loader refuses to boot.
 
If the Ernie version is less than 0x80300, second_loader refuses to boot.
 +
 +
== Misc function ==
 +
 +
=== SceSysconForDriver_7F198FA2 ===
 +
 +
{| class="wikitable"
 +
|-
 +
! Version !! Offset
 +
|-
 +
| 3.60 || 0x8048b0
 +
|}
    
== Boot type indicator 1 for SLSK ==
 
== Boot type indicator 1 for SLSK ==

Navigation menu